1. <tbody id="mzo7q"></tbody>

    <tbody id="mzo7q"></tbody>

    1. <em id="mzo7q"><ruby id="mzo7q"></ruby></em>
      <button id="mzo7q"><acronym id="mzo7q"></acronym></button>
      <th id="mzo7q"></th>
    2. 首頁
      手機版
      您的位置:首頁 > 軟件下載 > 系統下載 > 操作系統 > ROS遠程管理軟件 v3.7 綠色版

      ROS遠程管理軟件 v3.7 綠色版ROS遠程管理軟件 v3.7 綠色版

      軟件大?。?/span>0.488MB

      軟件語言:簡體中文

      用戶評分:

      軟件類型:綠色軟件

      授權方式:免費版

      軟件官網:www.sdjob110.com

      更新時間:2018-05-02

      軟件分類:操作系統

      運行環境:winxp/win7/win8/win10/

      系統檢測

      ROS遠程管理軟件是一款十分實用的綠色軟件,它能夠幫助用戶實現可視界面,讓你的工作效率大大提升,軟件完全免費,有需要的用戶請放心下載。

      Winbox綠色版下載

      【使用說明】

      用它能登陸路由器,這個路由器是軟路由ROUTEOS制作的,用Winbox登陸后,就可以配置路由器了,用這個軟件便于配置路由器。Winbox控制臺使用TCP8291端口,在登陸到路由器后可以通過Winbox控制臺操作MikroTik路由器的配置并執行與本地控制臺同樣的任務。

      ROS命令大全:

      /sy reset 恢復路由原始狀態

      /sy reboot 重啟路由

      /sy showdown 關機

      /sy ide set name=機器名 設置機器名

      /export 查看配置

      /ip export 查看IP配置

      /sy backup 回車

      save name=你要設置文件名 備份路由

      LOAD NAME=你要設置文件名 恢復備份

      /interface print 查看網卡狀態

      0 X ether1 ether 1500 這個是網卡沒有開啟

      0 R ether1 ether 1500 這個是正常狀態

      /int en 0 激活0網卡

      /int di 0 禁掉0網卡

      /ip fir con print 查看當前所有網絡邊接

      /ip service set www port=81 改變www服務端口為81

      /ip hotspot user add name=user1 password=1 增加用戶

      最新專題

      • win10 dll下載大全
      • 視頻美化軟件
      • 拓撲圖制作軟件
      更多>
      拓撲圖制作軟件

      共收集11款軟件拓撲圖制作軟件

      網絡拓撲圖制作軟件,可以針對網絡、服務器、路由器、交換機等等設備進行精準的監視、追蹤、檢測等操作,確保網絡正常運行,網絡布置圖一目了然,就可以清晰布置線路,查找問題所在了。

      用戶評論

      (已有條評論)

      系統下載分類

      按字母檢索:
      返回頂部
      返回頂部
      A级毛片人成在线观看